Перейти к содержимому


  
Фото

Проблемы с доступом на форум


  • Чтобы отвечать, сперва войдите на форум
1 ответ в теме

#1 Джан

Джан

    Админ в отставке

  • Администрация
  • 3 729 Сообщений:
  • Стиль:Сёриндзи Кэмпо

Опубликовано 27 Июнь 2007 - 14:30

Камрады, со вчерашнего дня у Мастерхоста были какие-то непонятные глюки, из-за чего многие не могли попасть на форумы (и я в том числе). Сегодня с утра эти глюки усугубились тем, что форумы вообще перестали адекватно работать.

В настоящий момент работоспособность форумов восстановлена. В чем была проблема - Мастерхост не говорит.

Если у вас в настоящий момент есть сложности с доступом на форум (логин не проходит), вам необходимо удалить из вашего браузера все cookies, относящиеся к Будо-Форумам.

Для браузера Firefox это выглядит следующим образом:

- выбираете меню "Инструменты" -> "Настройки" -> вкладка "Приватность"
- там нажимаете кнопку "Показать cookies"
- в строке поиска вводите "budo-forums"
- выбираете все найденные результаты и нажимаете "Удалить cookies"

Для браузера Internet Explorer:

- выбираете меню "Сервис" -> "Свойства обозревателя" -> вкладка "Общие"
- под надписью "История просмотра" нажимаете кнопку "Удалить..."
- в открывшемся окне под надписью "Файлы "cookie" нажимаете "Удалить "Cookie"..."
- нажимаете "Да"

После этого пробуете зайти на форум - должно получиться.

#2 Strider

Strider

    Shi Sei Kan

  • Администрация
  • 5 094 Сообщений:
  • Откуда:Moscow
  • Стиль:Daito-ryu aikijujutsu

Опубликовано 27 Июнь 2007 - 14:40

Для английского Internet Explorer 7:
Tools - Internet Options - General: Browsing history: Delete - Delete Cookies